buy hypertropin


 Powered by Max Banner Ads 

You must enable the PECL memcached or memcache extension to use memcache.inc. cpanel

Solutions

 

yum install ea4-experimental
yum install ea-php56-php-memcache
yum install ea-php56-php-memcached
yum install ea-memcached

That should fix the issue. i have tried it and fixed my issue. 
Reference

https://forums.cpanel.net/threads/installing-memcache-and-memcached-with-easyapache4.566261/

Leave a Reply